aMSN Forums
April 19, 2014, 11:00:52 am *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: New forum for aMSN !!
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: no inicia mi amsn  (Read 4063 times)
geloramos
Newbie

Offline Offline

Posts: 2


View Profile
« on: March 19, 2010, 05:30:19 pm »

que tal,
cuando intento abrir mi amsn aparece en el doc, pero solo se pone a brincar,
como si se estuviera ejecutando, despues de un tiempo deja de brincar
pero no abre lo he instalado 3 veces y desinstalado las mismas veces
¿que es lo que hace falta para que mi amsn funcione?, mi computadora es mac
y al inicio si funcionaba el amsn, pero depronto dejo de hacerlo
lo desinstale y lo instale dos veces mas.. y ya no funciona.. ¿que me recomiendan hacer?
« Last Edit: March 19, 2010, 05:32:13 pm by geloramos » Logged
alexandernst
Developers
Super Power User
*
Offline Offline

Posts: 878



View Profile
« Reply #1 on: March 22, 2010, 04:21:37 pm »

Puedes ejecutar amsn desde la consola y copiar aqui lo que aparece?
Logged
geloramos
Newbie

Offline Offline

Posts: 2


View Profile
« Reply #2 on: March 22, 2010, 05:17:38 pm »

pues no aparece nada, solo comienza a brincar
y eso despues de un rato deja de brincar
y no abre nada
Logged
alexandernst
Developers
Super Power User
*
Offline Offline

Posts: 878



View Profile
« Reply #3 on: March 22, 2010, 05:50:38 pm »

Estas completamente seguro de que en la consola no aparece nada?
Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006-2009, Simple Machines LLC Valid XHTML 1.0! Valid CSS!