aMSN Forums
May 25, 2018, 09:17:50 pm *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: New forum for aMSN !!
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: Protokoll meiner Ereignisse scheint fehlerhaft zu sein!  (Read 4703 times)
DerHallo
Newbie

Offline Offline

Posts: 1


View Profile
« on: September 27, 2009, 01:07:51 pm »

Hallo,

habe seit kurzem ein Fehler bei der Protokollierung der Ereignisse
z.B. wenn sich ein Kontakt anmeldet dann wird er für gewöhnlich in der
unteren Leiste mit Uhrzeit angezeigt, wann er sich Angemeldet hat.
" [12:36:23] user@hotmail.com Online " es werden bei mir aber nur die Offline Kontakte (wenn ein Kontakt Offline geht oder sich abmeldet) angezeigt/protokolliert.

Genau das gleiche bei der Globalen Benachrichtigung.
Wenn ich bei einem bestimmten Kontakt die Benachrichtigung mit Sound Ausgabe einstelle, wenn der Kontakt sich Anmeldet wird
der Sound auch nicht ausgegeben.

Meine aMSN versionen:

0.99b (25/08/2009) SVN-Version: 11625
und
0.98

Habe es bereits bei beiden versucht ohne erfolg.
Programme gelöscht und Neuinstallation funktioniert nicht.

Währe sehr dankbar wenn mir jemand einen Tipp geben könnte oder einen Verweis wo ich eine Lösung bekommen könnte.

[EDIT]:

Habe in diesem Post eine Antwort gefunden (auf englisch)
http://www.amsn-project.net/forums/viewtopic.php?t=7061

also es ist ein vom MS Server ausgehender Fehler und wird hoffentlich bald wieder beseitigt.

[EDIT END]

Mfg
DerHallo
Logged
Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006-2009, Simple Machines LLC Valid XHTML 1.0! Valid CSS!